44335 Gäste, 1620 Mitglieder online.

community Forum

Nicht beantwortet Elektrik 12V Hupe Vespa (50 Special umgebaut)


Letzter Beitrag Mo, Aug 19 2019 12:59 von hmuhri. 1 Antworten.
  • Di, Aug 13 2019 16:15

    Elektrik 12V Hupe Vespa (50 Special umgebaut)


    Hallo Leute, 

    ich habe nach der Fertigstellung meiner restaurierten Spezial ein kleines Problem mit der Elektrik, das ich einfach nicht verstehe und deshalb den Rat des Schwarms bzw. der Spezialisten suche. 

    Ich habe einen neuen Kabelbaum verbaut, mit PK Zündung 12V, Verkabelung wie anbei in der Skizze, Licht/Hupenschalter analog dem Bild das ich aus dem Webshop kopiert habe. 

    Problem: nach erfolgtem Anschluss aller Stromverbraucher hat eigentlich alles funktoniert... nur leider nicht sehr lange. Plötzlich ging das Licht nicht mehr, weder vorn noch hinten, nach dem Test stellte sich heraus, dass es wieder kam wenn man die Hupe betätigt (Ja ähnlich wie wenn man das Bremspedal drückt und das Rücklicht angeht, dafür der Motor aus :-). 
    Also wieder aufgemacht und Verkabelung geprüft. 

    Der Hupen Schalter hat 4 Kontakte, die im ungedrückten Zustand alle verbunden sind, im gedrückten nur jeweils die oberen beiden und die unteren beiden (d.h. orange - orange und Orange violett - Orange violett).

    ich habe den Orangenen an den Gleichstrom (Gelbes Kabel nach dem Relais) Skizze: FrageForum.pdf)

    gehängt und den Orange-Violetten an die Masse, die ich auch im Zündschloss verwende, die jeweils anderen an die Hupe/Schnarre.

    FRAGE: ist das soweit richtig? oder hab ich hier schon den Fehler? 

    Fakt ist: Mein Schalter ist nach einigen Lötversuchen ziemlich hinüber und evlt. liegt hier der Fehler, nur was ich nicht verstehe ist, dass es scheinbar immer für ein paar Stunden funktioniert und dann wieder nicht. 

    Sobald ich die Masse (Orange-Violett) der Hupe von der anderen Masse nehme geht das Licht wieder an. 

    Wenn ich das so schreibe fällt mir neben dem Schalter noch ein Fehlergrund auf obwohl ich hier nicht sicher bin, denn der gelbe gleichgerichtete Strom kommt nach dem Blinkerrelais - stört das vielleicht - bezweifele ich aber ein wenig?

    Besten Dank für die Tipps und Unterstützung

    Hannes 

     

    Abgelegt unter: , , , ,
    • CashPoints: 5
    • IP-Adresse ist 162.158.91.204
  • Mo, Aug 19 2019 12:59 Antwort zu

    AW: Elektrik 12V Hupe Vespa (50 Special umgebaut)


    Hallo Leute, 

    echt jetzt? nicht mal eine Ansicht? 

    Huh?

    • CashPoints: 5
    • IP-Adresse ist 162.158.91.146
Seite 1 von 1 (2 Treffer) |