41441 Gäste, 1596 Mitglieder online.

community Forum

Nicht beantwortet V50L mit SIP Performance Zündung bringt zu viel Strom


Letzter Beitrag Do, Jun 13 2019 13:36 von michelk76. 6 Antworten.
  • Fr, Aug 10 2018 20:25

    V50L mit SIP Performance Zündung bringt zu viel Strom


    Servus,

    ich komm leider nicht mehr weiter. Ich habe einer V50L die SIP Performance Zündung verpasst. Jetzt springt sie super gut an und läuft auch reibungslos. Leider liefert das gesamte Konstrukt viel zu viel Spannung, so dass die Birnchen keine Chance haben.

    Hier noch ein paar Infos. Es geht um die AC-Variante der Zündung. Der Kabelbaum ist mittlerweile neu. Die Birnen, die ich verwendet hab sind 12V/25W und 12V/10W vorne und 12V/10W hinten. Der Roller besitzt kein Bremslicht. Der Kabelbaum ist wie hier beschrieben. Die Zündung hab ich so angeschlossen, wie es im Manual beschrieben ist. Also weißblau auf rot - schwarz auf schwarz und blau in den Spannungsregler und dann auf grün zum Schalter nach vorne. Der Spannungsregler sitzt unter dem Tank mit Blechschrauben befestigt. Die Masse wurde auch messtechnisch bestätigt.

    Nachdem mir die Birnen um die Ohren geflogen sind hab ich nochmal nachgemessen. Und am Scheinwerfer vorne 29V von violett/grau auf schwarz gemessen. Das gleiche Ergebnis erhalte ich von braun/grau auf schwarz.

    Mir fiel ein, dass ich das Thema Schnarre vergessen hatte. Also hab ich den Schalter von Öffner auf Schließer umgebaut und zur Sicherheit die Schnarre abgesteckt. Das Resultat war unverändert.

    Am Spannungsregler hab ich auch deutlich mehr als 14V (bis 50V) gemessen. Also hab ich einen neuen Spannungsregler besorgt, da ich davon ausging, dass ich den ersten schon zerstört hab.

    Resultat ist und bleibt gleich.

    HILFE! Sagt mir bitte, wo ich den Bock drin hab.

    Vielen lieben Dank 

    Gruß Markus

    • CashPoints: 6
    • IP-Adresse ist 87.182.232.150
  • Di, Aug 14 2018 8:02 Antwort zu

    AW: V50L mit SIP Performance Zündung bringt zu viel Strom


    Bitte führe dir das Anschlußschema/Einbaulanleitung (PDF, download?) deiner VaPe noch mal vor Augen. Um dein Problem zu lösen, bitte 2 wichtige Punkte checken:
    1. Das blaue Kabel von der ZGP darf nirgends eine direkte Verbindung mit dem Bordstromkreis haben, da sonst ungeregelter Strom in den Bordstromkreis fließt und die Birnen durchbrennen.

    2. Der Regler muß zwingend eine eigene direkte Masseverbindung haben, sonst regelt er nicht. (Ein Spannungsregler wandelt Überspannung in Wärme um - deswegen sollten er irgendwo im Luftstrom liegen oder an einem kühlen Platz. Auch hat er nichts in der Nähe von Benzindämpfen verloren)

    Die VaPe-Anschlüsse tun folgendes: 

    1. Der Zündstromkreis der VaPe:
    a. Das braune Kabel von der ZGP geht zur Masse an der VaPe CDI.
    b. Die 2 Kabel (weiß, rot) gehen über Kombistecker an die CDI. Am selben Stecker hängt ein blauweißes Kabel, welches am Killkabel (grün) des Bordkabelbaumes steckt, welches an den "Motor-aus-Knopf" des Lichtschalters führt.

     

    2. Der Bordstromkreis der VaPe:
    a. Das schwarze Kabel von der ZGP geht an das schwarze (Masse-) Kabel des Bordkabelbaums.
    b. Das blaue Kabel von der ZGP geht an den Regler und speist ihn mit ungeregelter Wechselspannung.
    c. Vom Regler geht noch ein blaues Kabel ab, das allein geregelte Spannung in den Bordstrom speist.


    In deinem Fall geht das blaue Kabel vom Regler (2.c.) an das grüne Kabel des Bordkabelbaums (sofern du den von dir beschriebenen Kabelbaum montiert hast). Hier mußt du bei korrekter Verdrahtung geregelten Wechselstrom messen (~ 13-14 V) .



    Wichtiger Tip:
    Bitte prüfe auch die Kabelverbindungen im Motorkabelkästchen. Hier können nachlässig ausgeführte elektrische Verbindungen zu einem Kurzschluß zwischen der ungeregelten Spannung und dem geregelten Bordstromkreis führen.

     

    • CashPoints: 6
    • IP-Adresse ist 178.4.220.111
  • Do, Jun 6 2019 21:13 Antwort zu

    AW: V50L mit SIP Performance Zündung bringt zu viel Strom


    Hallo,

    ich habe das genau selbe Problem an meiner Vespa 50 special. Der Motor an sich geht problemlos. Doch die Birnchen brennen leider immer durch. Nun fahre ich ohne Licht, es ist nur eine Frage der Zeit bis ich angehalten werde...

    Es handelt sich bei mir auch um den AC Spannungsregler.

    Ich habe ganz penibel die Anleitung und auch die Beschriebung welche hier zu finden ist verfolgt, leider ohne Erfolg. Ich habe alle Masse Verbindungen geprüft.

    Die Birnchen gehen bis der Motor eine gewisse Drehzahl erreicht hat, dann gehen sie kaputt.

    Was ich noch nicht gemacht habe, ist die Wechselspannung am Regler Ausgang zu messen. Dies werde ich noch machen.

    Mich würde interessieren wie das Problem gelöst wurde.

    Mich würde auch interessieren zu wissen ob ich den DC Spannungsregler einsetzen könnte obwohl ich keine Batterie habe.

    Besten Dank

    • CashPoints: 6
    • IP-Adresse ist 162.158.91.150
  • Fr, Jun 7 2019 9:04 Antwort zu

    AW: V50L mit SIP Performance Zündung bringt zu viel Strom


    Hallo Michelk76,

    leider bist du in diesem thread falsch - hier geht es nicht um dein Problem mit einer Vespa, die mit originalem Schwunglichtmagnetzünder udn Originalkabelbaum ausgerüstet ist, sondern um eine Vespa, die mit einer SIP-VaPe- Hochleistungsanlage ausgestattet ist und die eine Änderung des Kabelbaums bedarf.

     

    Um deinem Problem auf die Schliche zu kommen wäre es sinnvoll, wenn du offenbarst, um welche Vespa 50 Special es genau geht (es gibt 2 Varianten).
    Ich vermute, du hast eine deutsche V50 Special mit 4-fach-Blinkanlage und 12V Bordelektrik (mit Regler im Seitenfach).
    Richtig geraten?

    • CashPoints: 6
    • IP-Adresse ist 162.158.88.143
  • Sa, Jun 8 2019 8:20 Antwort zu

    Re: AW: V50L mit SIP Performance Zündung bringt zu viel Strom


    Hallo Werner,

    danke für deine Antwort.

    Bei meiner Vespa handelt es sich um die originale 50 special wie sie in Italien hergestellt wurden. Sie hat keine Blinker, kein Bremslicht, keine Batterie und eine 6V Bordelektrik. Also eine sehr einfache bordelektrik. Nun mit der SIP Perfomance Zündung, hat sie 12 V. Ich habe meine Zündung fälschlicherweise mit 12V DC Spannungsregler bestellt. Das habe ich noch vor dem Einbau bemerkt und habe noch den AC Spannungsregler dazubestellt.

    Nun ist die Zündung montiert mit AC Spannungsregler.

    Ich habe vor dieses Wochenende den Strom welcher bei den Birnchen anliegt zu messen. Man kann davon ausgehen dass die Werte deutlich zu hoch liegen werden. Der Grund ist mir völlig unklar.

    Nun meine zweite Überlegung war; wieso nicht einen Versuch mit DC Version durchzuführen? Ich würde jedoch keine Batterie montieren. Ich werde es auch versuchen.

    Bin aber offen für Ideen welche mir helfen das Problem zu lokalisieren. Wieso brennen meine Birnchen durch?

    Michel

    • CashPoints: 6
    • IP-Adresse ist 162.158.91.56
  • Sa, Jun 8 2019 9:48 Antwort zu

    AW: Re: AW: V50L mit SIP Performance Zündung bringt zu viel Strom


    Hallo Michel,
    danke für die Infos.

    Dein Problem ist nicht, daß deine SIP-Vape zuviel Spannung liefert (es ist völlig korrekt: am blauen Kabel von der Zündgrundplatte liegen ungeregelt bis zu 50 V an).

    Dein Problem ist womöglich, daß du ungeregelte Spannung direkt ans Bordnetz abgibst, weil du den Kabelbaum nicht angepasst hast oder den Regler nicht korrekt angeschlossen hast oder am Motorkabelkästchen etwas falsch angeschlossen hast.

    Du hast mit der Vape eine Anleitung bekommen, in der ein gut verständliches Verschaltungsschema enthalten ist. Da wirst du erkennen, daß das blaue Kabel von der Zündgrundplatte einzig und allein an eines der gelben Kabel des Spannungsreglers gesteckt wird - das blaue Kabel darf nirgends Spannung direkt ans Bordnetz abgeben!
    Allein das zweite freie Kabel am Spannungsregler dient der Spannungsversorgung der Bordverbraucher und liefert hier eine beabsichtigte Leerlaufspannung von bis zu 14,4 V (die sich unter Last = eingeschalteten Lampen auf ca. 12-13 V verringern sollte)


    Fazit:
    Wenn ich die Vape verbaue, muß ich die ungeregelte Spannung von der ZGP (blaues Kabel) mit einem möglicherweise extra verlegtem Kabel zuerst an den Regler leiten. Vom Regler aus werden die Verbraucher versorgt.

    Ich hoffe, die Hinweise helfen dir weiter und würde mich über Feedback freuen.

     

    • CashPoints: 6
    • IP-Adresse ist 162.158.88.35
  • Do, Jun 13 2019 13:36 Antwort zu

    AW: Re: AW: V50L mit SIP Performance Zündung bringt zu viel Strom


    Hallo Werner,

    genau so wie du es beschrieben hast, habe ich die Zündung angeschlossen.

    Ich habe Grundkenntnisse über Elektrik und Elektronik. Mir war schon klar dass der Spannungsregler zwischen Grundplatte und Bordelektrik angeschlossen werden muss. Das ist auch von Anfang an der Fall gewesen.

    Ich hatte in den letzten Tagen keine Zeit weiter an der Vespa zu arbeiten. Ich werde die Versuche morgen wieder aufnehmen. Ich werde als erstes die Masse für Spannungsregeler und für die Zündgrundplatte verbessern.

    Ich denke dass ich sogar eine Lampe direkt am Spannungsregler Ausgang anschliessen werden um die Zündung zu prüfen. In dieser Konstellation ist die gesamte Bordelektrik nicht angeschlossen und kann somit keinen Einfluss haben. Bei diesem Test MUSS die Lampe leuchten.

    Ein Feedback kommt in den nächsten Tagen 

    • CashPoints: 5
    • IP-Adresse ist 162.158.150.29
Seite 1 von 1 (7 Treffer) |