19487 Gäste, 1082 Mitglieder online.

community Forum

Nicht beantwortet Nach Motorrevision Neutralgang nicht mehr vorhanden


Letzter Beitrag Mo, Jul 22 2013 21:33 von lingmau. 6 Antworten.
  • So, Jun 16 2013 10:27

    Nach Motorrevision Neutralgang nicht mehr vorhanden


    hallo allerseits, habe einen 125 GTR Motor 1976 zerlegt wegen undichten Simmeringen im Kurbelghäuse.

    Schaltklaue, Getrieberäder, Vorgelegewelle waren alle in gutem Zustand, weil eine frühere Revision noch nicht lange her war.

    Nach dem Zusammenbau habe ich einfach keinen gscheiten Neutral gang mehr. Obwohl die Schaltwippe in der Neutral-Rillesteht, lässt sich auch mit dem Einstellen der Kabelzüge der Schaltung kein stabiler Leerlauf mehr erreichen. Die Gänge fallen teils selbst rein.

    Alle Gänge lassen sich aber schalten, rauf und runter.

    hat jemand eine Ahnung was da los sein könnte oder was ich verbockt habe?

    Der Getriebezusammenbau war eigentlich problemlos. Distanzscheiben zw. den Zahnrädern hats eh keine gehabt.

    danke für Tips.

     

     

     

     

    • CashPoints: 8
    • IP-Adresse ist 178.192.109.205
  • Mo, Jun 17 2013 12:39 Antwort zu

    AW: Nach Motorrevision Neutralgang nicht mehr vorhanden


    entweder fallsche schaltraste

    oder die gangräder verdreht

    oder falsch/nicht ausdistanziert

    • CashPoints: 5
    • IP-Adresse ist 87.161.113.157
  • So, Jun 23 2013 13:29 Antwort zu

    • lingmau
    • Top 500 Mitwirkender
    • Registriert am
      Fr, Feb 16 2007
    • SIP Power User
    • CashPoints 1.052

    AW: Nach Motorrevision Neutralgang nicht mehr vorhanden


    Oder Unterlagscheibe bei der Schaltklaue vergessen...

    • CashPoints: 5
    • IP-Adresse ist 84.74.115.49
  • So, Jun 23 2013 19:30 Antwort zu

    • chup4
    • Top 200 Mitwirkender
    • Registriert am
      Mi, Mrz 12 2008
    • SIP Power User
    • CashPoints 1.752

    AW: Nach Motorrevision Neutralgang nicht mehr vorhanden


    unterlegscheibe bei der schaltklaue... 

    die einzige "unterlegscheibe" die ich da kenne ist die sicherungsscheibe für den "schaltbolzen"

     

    ansonsten: 

    schaltbolzen nicht auf anschlag reingedreht (linksgewinde), schaltkreuz falschherum verbaut oder (am wahrscheinlichsten) das zahnrad des 2. ganges falschherum verbaut. 

     

    du wirst nicht umhin kommen, den motor noch einmal zu öffnen. geht aber auch recht flott im eingebauten zustand bei den largeframes.

    • CashPoints: 6
    • IP-Adresse ist 188.194.222.129
  • Sa, Jul 6 2013 16:19 Antwort zu

    AW: Nach Motorrevision Neutralgang nicht mehr vorhanden


    besten Dank für die Tips.

    werd den Motor öffnen.

     

     

    • CashPoints: 5
    • IP-Adresse ist 178.192.90.252
  • Sa, Jul 6 2013 16:19 Antwort zu

    AW: Nach Motorrevision Neutralgang nicht mehr vorhanden


    besten Dank für die Tips. werd den Motor öffnen.

     

    • CashPoints: 6
    • IP-Adresse ist 178.192.90.252
  • Mo, Jul 22 2013 21:33 Antwort zu

    • lingmau
    • Top 500 Mitwirkender
    • Registriert am
      Fr, Feb 16 2007
    • SIP Power User
    • CashPoints 1.052

    AW: Nach Motorrevision Neutralgang nicht mehr vorhanden


    • CashPoints: 5
    • IP-Adresse ist 84.74.115.49
Seite 1 von 1 (7 Treffer) |