22899 Gäste, 647 Mitglieder online.

community Forum

PK 50 XL2 elestart kein Licht mehr !


Letzter Beitrag Sa, Okt 25 2014 19:56 von sweet. 13 Antworten.
  • Mo, Jun 2 2008 17:52

    PK 50 XL2 elestart kein Licht mehr !


    PK 50 XL2 elestart kein Licht mehr !

    Hallo an meiner PK 50 Xl2 elestart ist die komplette lichtanlage ausgefallen !

    Blinker und Bremslicht gehen noch , Birnen sind auch ok .

    Hat mir jemand anhaltspunkte wo ich messen kann ?



    Vielen Dank !
    • CashPoints: 7
    • IP-Adresse ist 92.74.196.111
  • Mo, Jun 2 2008 17:56 Antwort zu

    • PK/Opa
    • Top 10 Mitwirkender
    • Registriert am
      Mo, Apr 14 2008
    • SIP Ultimate User
    • CashPoints 12.010

    AW: PK 50 XL2 elestart kein Licht mehr !


    Vorne die Traversenabdeckung wech machen &
     alle Steckverbinder nachbiegen gegebenenfalls mit Kontakt-60 reinigen
    • CashPoints: 6
    • IP-Adresse ist 85.181.217.87
  • Mo, Jun 2 2008 18:05 Antwort zu

    AW: PK 50 XL2 elestart kein Licht mehr !


    Ich würde halt gern messen ob die Spannung überhaupt da ist. Darum wäre es gut wenn ich wüsste an welchem Stecker ich messen muss !
    • CashPoints: 6
    • IP-Adresse ist 92.74.196.111
  • Mo, Jun 2 2008 18:08 Antwort zu

    • PK/Opa
    • Top 10 Mitwirkender
    • Registriert am
      Mo, Apr 14 2008
    • SIP Ultimate User
    • CashPoints 12.010

    AW: PK 50 XL2 elestart kein Licht mehr !


    Hab das gleiche Modell
    nur seh ich zu schlecht,um Dir im Handbuch/Schaltplan
    die nötigen Kabelfarben zu nennen
    guggst mal selber nach
    • CashPoints: 6
    • IP-Adresse ist 85.181.217.87
  • Mo, Jun 2 2008 18:16 Antwort zu

    AW: PK 50 XL2 elestart kein Licht mehr !


    das versuch ich ja schon und werd aus dem ding nicht schlau !

     

     

    • CashPoints: 5
    • IP-Adresse ist 92.74.196.111
  • Mo, Jun 2 2008 18:32 Antwort zu

    AW: PK 50 XL2 elestart kein Licht mehr !


    Sag mal das Licht muss ja auch ohne Motor gehen oder ?

    Und den Tacho und so weiter hab ich oben auch abgebaut , aber das Licht muss trotzdem gehen oder ?

    • CashPoints: 6
    • IP-Adresse ist 92.74.203.195
  • Mo, Jun 2 2008 18:37 Antwort zu

    • PK/Opa
    • Top 10 Mitwirkender
    • Registriert am
      Mo, Apr 14 2008
    • SIP Ultimate User
    • CashPoints 12.010

    AW: PK 50 XL2 elestart kein Licht mehr !


    [media]http://home.arcor.de/defa/vespa/grafik/schaltplan_pk50xl_ele.gif[/media]

    • CashPoints: 5
    • IP-Adresse ist 85.181.217.87
  • Mo, Jun 2 2008 18:38 Antwort zu

    • PK/Opa
    • Top 10 Mitwirkender
    • Registriert am
      Mo, Apr 14 2008
    • SIP Ultimate User
    • CashPoints 12.010

    AW: PK 50 XL2 elestart kein Licht mehr !


    kindi76:

    Sag mal das Licht muss ja auch ohne Motor gehen oder ?

    Und den Tacho und so weiter hab ich oben auch abgebaut , aber das Licht muss trotzdem gehen oder ?



    Nee...das Licht hängt direkt am Generator,geht nur bei laufendem Motor
    • CashPoints: 6
    • IP-Adresse ist 85.181.217.87
  • Mo, Jun 2 2008 18:54 Antwort zu

    AW: PK 50 XL2 elestart kein Licht mehr !


    dann wird es bestimmt der spannungsregler sein !

    Was sollte ich denn da messen ?

    • CashPoints: 6
    • IP-Adresse ist 92.74.203.195
  • Mo, Jun 2 2008 19:04 Antwort zu

    • PK/Opa
    • Top 10 Mitwirkender
    • Registriert am
      Mo, Apr 14 2008
    • SIP Ultimate User
    • CashPoints 12.010

    AW: PK 50 XL2 elestart kein Licht mehr !


    Bei Halbgas an ner Lampenfassung Spannung in AC
    • CashPoints: 6
    • IP-Adresse ist 85.181.217.87
  • Mo, Jun 2 2008 19:19 Antwort zu

    AW: PK 50 XL2 elestart kein Licht mehr !


    Hab den Fehler gefunden , es war die Birne vorne und zwar die Ablendlicht windung hat mir die Spannung runter gezogen. Hatte den Schalter zufällig auf Hi gestellt und da ging alles an , wenn ich dann auch Lo stelle geht alles aus !

    Ach ja und das Cockpit muss auch drinstecken sonst geht nichts !

     

    Trotzdem danke für deine Hilfe !

    Echt super das du immer so schnell antwortest !

    • CashPoints: 7
    • IP-Adresse ist 92.74.203.195
  • Mo, Jun 2 2008 19:34 Antwort zu

    • PK/Opa
    • Top 10 Mitwirkender
    • Registriert am
      Mo, Apr 14 2008
    • SIP Ultimate User
    • CashPoints 12.010

    AW: PK 50 XL2 elestart kein Licht mehr !


    kindi76:


    Echt super das du immer so schnell antwortest !



    Im meim Forum gings noch schneller............
    • CashPoints: 5
    • IP-Adresse ist 85.181.217.87
  • Sa, Okt 25 2014 19:53 Antwort zu

    AW: PK 50 XL2 elestart kein Licht mehr !


    wechsel den Gleichrichter aus,hatte das gleiche Problem Gleichrichter erneuert und das licht ging wieder

    gruß sweet

    • CashPoints: 5
    • IP-Adresse ist 88.70.223.77
  • Sa, Okt 25 2014 19:56 Antwort zu

    AW: PK 50 XL2 elestart kein Licht mehr !


    Gleichrichter erneuern ,dann geht licht wieder

    • CashPoints: 5
    • IP-Adresse ist 88.70.223.77
Seite 1 von 1 (14 Treffer) |