23845 Gäste, 1738 Mitglieder online.

community Forum

Startprobleme Sprint


Letzter Beitrag Do, Feb 26 2004 20:34 von donnie. 5 Antworten.
  • Mo, Feb 23 2004 22:27

    Startprobleme Sprint


    Hallo, kann mir jemand helfen. Meine Sprint springt wenn überhaupt erst nach dem 10 x an, oder wenn ich dat Ding im 1. Gang anschiebe. Dann kann es sein, das er aber ziemlich hoch läuft. Egal ob ich den Choke ziehe oder nicht. Und es stinkt noch ziemlich nach Benzin, denke dat kann aber sein weil est wieder alles neu restauriert wurde. (Verliert aber kein Benzin, der Auspuff stinkt aber auch wie Sau weil er neu ist).Jetzt weiss ich garnicht in welcher Reihenfolge ich solch einen Fehler suchen sollte. Kann mir jemand einen Rat geben. Gruß Donnie
    • CashPoints: 6
    • IP-Adresse ist 80.128.115.127
  • Di, Feb 24 2004 11:20 Antwort zu

    Startprobleme Sprint


    Hi ! Für mich hört sich das an als wurde sie von irgendwo her falsch luft bekommen !! Prüf mal ob die Simmerringe alle in Ordnung sind. Könnte sein dass sie an der Kurbelwelle beim Lüfterrad Luft ansaugt! Vielleicht ist auch nur der Zylinderkopf nicht richtig angeschraubt !!  [rotate]
    • CashPoints: 5
    • IP-Adresse ist 80.180.27.89
  • Di, Feb 24 2004 15:35 Antwort zu

    Startprobleme Sprint


    Hallo, danke erstmal, werde erstmal das überprüfen. Simmerringe müssten aber in Ordnung sein, da ja nix ausläuft. Motor müsste auch dicht sein. Zitat: Könnte sein dass sie an der Kurbelwelle beim Lüfterrad Luft ansaugt! Wie ist dass gemeint? Kann es auch eine Falscheinstelllung des Vergasers sein? Habe gehört es gibt bestimmte Grundeinstellungen beim Vergaser (Umdrehungen o.ä). Ist auf dem Zylinderkopf, dem obersten Teil (wo Zündkerzenloch) auch ne Dichtung dazwischen? Gruß Donnie
    • CashPoints: 5
    • IP-Adresse ist 217.82.54.146
  • Di, Feb 24 2004 17:39 Antwort zu

    Startprobleme Sprint


    Hi, meinte natürlich nicht das Zündkerzenloch. Meinte zwischen dem oberen Zylinderkof"deckel" und dem eigentlichen Zylinder. Ja , hatte den Motor zerlegt und mit neuen Simmerringen, Lager usw. wieder zusammen bekommen . Läuft auch, wie schon oben erwähnt. Da dasaber auch schon wieder ein Jährchen zurückliegt muss ich mich in das Thema immer wieder neu reindenken. Blöde Frage, wie erkenne ich ob Benzin im Öl, durch den Geruch? Gruß Donnie [:O] P.S. Ich weiss dass die eine oder andere Frage einem "Profi" lächerlich vorkommen mag, aber wäre fein wenn man darüber hinweg sehen könnte.
    • CashPoints: 5
    • IP-Adresse ist 217.82.54.146
  • Di, Feb 24 2004 19:35 Antwort zu

    Startprobleme Sprint


    Hi "PX150" Danke nochmal für Deine Tips, werd Sie mal der Reihe nach durch checken. Zu den Simmeringen. Ich bin mir nicht mehr ganz sicher, aber ich glaube auf einen Überstand von 1mm hatte ich nicht geachtet. Komme aus Augsburg. Woher kommst du? Gruß Donnie
    • CashPoints: 5
    • IP-Adresse ist 217.82.54.146
  • Do, Feb 26 2004 20:34 Antwort zu

    Startprobleme Sprint


    Also der Vergaser sitzt fest auf dem Block. Was mir aufgefallen ist, muss ich aber noch genauer anschauen ist , dass wenn ich links in den Vergaser reinschaue sich Benzin angesammelt hat,(links ist ein grösseres Loch im Luftfiltergehäuse unten, da kann man gut reinschauen) und dann a bisserl auf den Motor tröpfelt. Könnte es auch sein das es an der Schwimmernadel liegt?. Das Öl riecht nicht nach Benzin. Dies nur so zur Info, werde am Wocheende mich mal geauer der Sache widmen. Gruß Donnie
    • CashPoints: 5
    • IP-Adresse ist 217.82.56.201
Seite 1 von 1 (6 Treffer) |